FC2ブログ

りんご酸化

OS古いからChromeアプデでけへんでー とアラートが出るようになってしまいどうしたもんかと悩み中の山ライオンですこんにちは。
リンゴさんの最新は10.11でしたよねー。
うちのこ10.8ですよねー。
そーか三段階とまってるのか……さすがにそろそろあげないと色々辛いかな。

なんてね、思ったりもしたんですが。
いやでもちょっとまってAdobeセットがCS5なんですよ。
ちょいとぐぐってみたら案の定。追加でJAVAをインストールしてあげないと起動もしないらしい。

でーすーよーねーーーー。

そんもってParallelsも対応してないのでUG版を買わねばならぬ、と。
うーんうーん、仮想のLinux環境を手離したくはないんだ(いろいろとアレソレこう、ほら、その)。

なんか迷ってるうちにまた次のが出たりして。
とりあえず、仕事しよう。

■デザっぽい
ということで、ぼちぼちお手伝いはしております。
そのうちまとめてあげられるかなぁ。
都度、ツイッターでは流してたりしてますん。
(もちろん許可とってますえー)

■おた
ただいま特にもえもえものがないので活動ストップ。
ただのぬるゲーマーになっとります。

■げーむ
ダビデ、お前は許さん
ムジカさま、執念の3凸!

comment

管理者にだけ表示を許可する

09 | 2018/10 | 11
Su Mo Tu We Th Fr Sa
- 1 2 3 4 5 6
7 8 9 10 11 12 13
14 15 16 17 18 19 20
21 22 23 24 25 26 27
28 29 30 31 - - -
New
Category
Archive
Link